PSYLIB® – Р. Ассаджоли. ПСИХОСИНТЕЗ, Часть Первая

ПСИХОСИНТЕЗ: ТЕОРИЯ И ПРАКТИКА

Роберто Ассаджоли

ПСИХОСИНТЕЗ

ЧАСТЬ ПЕРВАЯ: ПРИНЦИПЫ

Глава I. ДИНАМИЧЕСКАЯ ПСИХОЛОГИЯ И ПСИХОСИНТЕЗ

    Схема личности
  1. Глубокое познание своей личности
  2. Контроль над различными элементами личности
  3. Постижение своего истинного Я
  4. Психосинтез: формирование или перестройка личности вокруг нового центра

Глава II. САМОРЕАЛИЗАЦИЯ И ПСИХИЧЕСКИЕ РАССТРОЙСТВА

  1. Кризис, предшествующий духовному пробуждению
  2. Кризис, обусловленный духовным пробуждением
  3. Реакции на духовное пробуждение
  4. Фазы процесса преображения
    Замечания по поводу диагностики и лечения

    Примечания

ОТ ПЕРЕВОДЧИКА. Hастоящий текст был опубликован в сборнике "Психосинтез: теория и практика" ("REFL-book", М., 1994) без указания автора перевода. В дальнейшем "Рефл-бук" в содружестве с "Ваклером" издал этот перевод еще раз в книге "Р.Ассаджоли. Психосинтез" (1997), приписав авторство некой А.П.Хомик. Последняя аккуратно воспроизвела многочисленные ошибки набора, допущенные в первом издании, и ограничилась тем, что заменила "Я", на российско-юнгианский манер, "Самостью", а "отождествление" и "растождествление" – исконно русскими "идентификацией" и "дезидентификацией". – В.Д.

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. Настоящий перечень носит вводно-ознакомительный характер, а список упомянутых исследователей далеко не полон. Единственное назначение этого краткого обзора – показать, сколь многообразны и несхожи пути, ведущие к раскрытию тайн человека.

  2. Ассаджоли называет этот элемент также личным "я", или эго. – Прим. перев.

  3. Высшее Я ни в коем случае не следует смешивать с фрейдовским супер-зго ("сверх-я"), которое, согласно теории Фрейда, представляет собой не действительное "я", а искусственный продукт. Высшее Я отличается также от любых "феноменологических" концепций "я" или эго.

  4. Осмос – проникновение раствора через полупроницаемую перегородку, разделяющую растворы разной концентрации. – Прим. перев.

  5. Фантазм (досл. "призрак") – продукт фантазии, отражающий в искаженной форме действительное желание человека; является одновременно иллюзорной реализацией желания и защитой от реального объекта последнего. – Прим. перев.

  6. Термин ортопсихология ("правильная психология") был предложен в 1958 г. для обозначения альтернативы патопсихологии. Как известно, хождение получил другой термин – "гуманистическая психология". – Прим. перев.

  7. Маслоу хорошо сознает, что самоактуализацию нельзя рассматривать как состояние, в котором устранены все конфликты и установлено нерушимое внутреннее единство. Он так доходчиво и убедительно разъясняет этот важный вопрос, что его слова заслуживают полного цитирования:
    Чтобы прояснить это утверждение, самоактуализацию можно было бы определить как такое развитие личности, которое освобождает человека от дефицита проблем роста и от невротических (или инфантильных, или воображаемых, или ненужных, или "ненастоящих") проблем жизни, так что он может обратиться к "настоящим" проблемам жизни (сущностно и предельно человеческим проблемам, неустранимым, "экзистенциальным" проблемам, у которых нет окончательного решения), – и не только обратиться, но и устоять перед ними и взяться за них. То есть самоактуализация – это не отсутствие проблем, но движение от преходящих или ненастоящих проблем к настоящим проблемам. (Maslow, A.H.: "Critique of Self-Actualisation", Journal of Individual Psychology, 1959, 15, р. 28).

  8. То есть высшим Я человека. – Прим. перев.


Глава I

ДИНАМИЧЕСКАЯ ПСИХОЛОГИЯ И ПСИХОСИНТЕЗ

Для начала я приведу семантическую справку и некоторые исторические сведения. Слово психосинтез и сходные с ним выражения употребляли многие психологи и психиатры. В области психотерапии это прежде всего Жане, который говорил о "ментальном синтезе", затем Безола, Нотра, Бьер, Деджонье, Трюб; о синтезирующей функции эго говорит и Фрейд. Однако "синтез" означает для всех упомянутых авторов лишь "исцеление функциональной диссоциации", то есть восстановление состояния, предшествовавшего расщеплению, диссоциации психических процессов в результате психологической травмы или серьезного конфликта.

Другие авторы, в частности, Юнг, Медер, Карузо, Стокер и Кречмер, употребляют слова синтез, психосинтез, синтез существования и синтетическая психотерапия в более широком и глубоком смысле, подразумевая развитие целостной и гармоничной личности, в том числе сознательной и бессознательной ее частей.

Последовательно разрабатываемая мной (начиная с 1910 г. – прим. перев.) концепция и практика психосинтеза включает в себя идеи упомянутых выше авторов, однако носит более всеобъемлющий характер, будучи в то же время более определенной и технологичной.

* * *

При первом взгляде на современную цивилизацию в глаза бросается ее крайняя экстравертность, ее желание познать и подчинить силы природы для удовлетворения своих беспрестанно растущих потребностей и запросов. Но, как покажет более пристальное рассмотрение, эта безусловно господствующая в нашем веке тенденция отнюдь не является единственной.

Общеизвестно, что в последние семьдесят лет небольшая поначалу, но постепенно растущая группа исследователей обратилась к изучению таинственных глубин человеческой психики. Наиболее важные результаты в этом направлении были получены не академическими психологами, а независимыми изыскателями. Почти все они были врачами-клиницистами, исследовательская деятельность которых побуждалась запросами врачебной практики и подкреплялась многочисленными свидетельствами того, что определенные психические явления можно наблюдать лишь при условии их болезненной обостренности, акцентуации.

Первые оригинальные открытия в этой области были сделаны Пьером Жане. Изучая явления "психического автоматизма", он обнаружил, что есть такие формы психической деятельности, которые не зависят от сознания пациента, что существуют даже настоящие "вторые личности", которые живут, не соприкасаясь с повседневной личностью человека, и способны подменять ее.

Вскоре после Жане к исследованию бессознательных психических процессов обратился венский врач Зигмунд Фрейд. Отправным пунктом для него послужил катарсический метод Брейера – воскрешение в сознании пациента забытой психической травмы, вызвавшей симптомы заболевания, и высвобождение связанных с ней сильных эмоций. Сам Брейер применял с этой целью гипноз, но Фрейд вскоре обнаружил, что того же результата можно достичь с помощью двух собственно психоаналитических методов, а именно: метода свободных ассоциаций и толкования сновидений.

Фрейд показал, что различные физические симптомы и психологические нарушения вызываются инстинктами, влечениями, фантазиями и т.д., которые скрыты в бессознательном и удерживаются там посредством различных защитных механизмов. Он обнаружил также, что многие проявления нашей обыденной жизни – сновидения, шутки, выпадения из памяти, ошибки и оплошности в поведении – и даже некоторые произведения живописи и литературы обязаны своим возникновением тем же психологическим механизмам, которые определяют патологические симптомы в случае болезни. [...]

У Фрейда было много учеников и последователей. Некоторые из них вносили в его учение различные дополнения и изменения, не выходя при этом за рамки классического психоанализа; таковы Карл Абрагам, Шандор Ференци, Вильгельм Штекель, Мелани Клейн и другие. Напротив, ряд его первых учеников и сотрудников встал на независимые и даже враждебные позиции, создав свои собственные методы, концепции, а иногда и школы. Наиболее известны из них Альфред Адлер, который подчеркивал важность стремления к самоутверждению или воли к власти; Карл Юнг, который исследовал более глубокие слои бессознательного, обнаружил там коллективные по своей природе образы и символы, а также сделал оригинальный вклад в классификацию и описание психологических типов; Отто Ранк, который придавал особое значение проблеме обособления и единения, а также функции воли. Впоследствии Карен Хорни указала на важность актуальных конфликтов и потребности в безопасности, а Эрих Фромм подчеркнул роль социального давления на индивида. [...]

Если мы обратимся теперь к более широкой области, то обнаружим, что значительный вклад в дело познания и совершенствования природы человека внесли и менее известные для неспециалистов отрасли медицины и психологии, а также независимые культурные движения. К их числу относятся:

  1. Психосоматическая медицина, которая бурно развивалась в последние годы и показала, что любые заболевания, включая многие болезни органического характера, в большой мере обусловлены влиянием психологических факторов.

  2. Психология религии, которая изучает различные проявления религиозного сознания и мистических состояний. В этой области работает много исследователей; здесь можно упомянуть Вильяма Джемса с его классической книгой "Многообразие религиозного опыта", Андерхил, Хейлера, У. Холла и других. В последнее время появился ряд книг, в которых обсуждается связь между психологией и религией.

  3. Исследования сверхсознательного (и его проявлений типа интуиции и озарения), гениальности, творческой деятельности, а также высокоодаренных детей. Тут мы находим "Космическое сознание" Бака, работы Успенского, У.Холла, Урбана, Маслоу, Термана и других, а также группу ученых, объединенных в Ассоциацию изучения одаренных детей.

  4. "Психические исследования" или парапсихология, начало которой положили классические исследования "подпорогового я" Майерса и которая получила дальнейшее свое развитие в трудах таких серьезных ученых, как Джемс, Лодж, Рише, Джили, Ости, Раин и другие. Они засвидетельствовали существование сверхнормальных психофизических способностей: внечувственного восприятия, ясновидения, телепатии и телекинеза. Было собрано также много материалов о жизни после смерти.

  5. Восточная психология (особенно индийская), как древняя, так и современная. В настоящее время ее достижения начинают интегрироваться с достижениями западной психологии.

  6. "Творческое понимание" – течение, особо подчеркивающее творческую силу духовного понимания. Главным поборником этого направления является Герман Кейзерлинг, который разъяснял его в своих многочисленных произведениях и в "Школе Мудрости", долгое время работавшей в Дармштадте (Германия).

  7. Холистический подход и психология личности. Идея такого подхода, первоначально выдвинутая Шмутцем в его книге "Холизм и эволюция", была принята многими американскими психологами и психиатрами, такими как Олпорт, Ангьял, Голдстейн, Маслоу, Мерфи, Перлз, Прогофф. Взгляды указанных авторов хорошо резюмированы Кэлвином Холлом в книге "Теории личности". Параллельно в Швейцарии развивалось движение под названием "Врачевание личности", начало которому дал Турнье из Женевы, а продолжили Медер, Бодуан и другие. В Германии персоналистические позиции занял Штерн.

  8. Межличностная и социальная психология и психиатрия, а также антропологическое изучение человека. Это широкое движение включает в себя различные независимые направления. Мы находим здесь Салливана с его "Межличностной теорией психиатрии", Курта Левина, затем исследователей групповой динамики из Мичиганского университета, исследователей человеческих взаимоотношений из Гарвардского университета, работы П. Сорокина (также из Гарварда) об альтруистической любви и т.д.; в Европе акцент на моральных и социальных аспектах психиатрии делают Барук и Хаузер. Антропологический подход достаточно полно представляет, например, Маргарет Мид.

  9. "Активные методы" лечения и развития личности. Первоначально возникли гипноз, внушение и самовнушение, описанные и применявшиеся представителями двух "Нансийских школ" (Льебо, Бернгейм, Куэ) и, с большей научной строгостью, Бодуаном; далее идет аутогенная тренировка Шульца, "пробужденный сон" Дезуаля, рациональный подход Эллиса и Харпера, медитативный метод Хаппиха, психодрама Морено и другие формы групповой психотерапии, например, Баха и Берне. Кроме того, существует множество методов развития отдельных психических функций – памяти, мышления, воображения и воли. [1]

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Cхема личности

Все эти исследования и разработки дают такую массу материала, что вполне можно попытаться внутренне согласовать его и синтезировать. Если мы соберем твердо установленные факты, достоверные и хорошо проверенные сведения, а также достаточно аргументированные объяснения, не обращая внимания на перегибы и теоретические надстройки различных школ, то получим многомерную концепцию человеческой личности; будучи далекой от совершенства и завершенности, эта концепция представляется нам более содержательной и близкой к действительности, чем предшествующие.

Чтобы проиллюстрировать данную концепцию, мы воспользуемся приведенной ниже схемой. Разумеется, это схематическое и крайне упрощенное изображение, способное дать лишь структурное, статическое, едва ли не "анатомическое" представление о строении нашего внутреннего мира, тогда как более важен и существенен именно динамический его аспект. Однако здесь, как и во всякой науке, шаги должны быть последовательными, а уточнения постепенными. Имея дело с такой пластичной и неуловимой реальностью, как наша психическая жизнь, важно не терять из виду главные ее направления и существующие между ними коренные различия; в противном случае многочисленные детали могут заслонить от нас целостную картину и помешают осознать значение, назначение и ценность различных ее частей.

С учетом этих оговорок и ограничений карта нашего внутреннего мира выглядит следующим образом:

Схема 1

3 Kb

  1. Низшее бессознательное

  2. Среднее бессознательное

  3. Высшее бессознательное,
    или сверхсознательное

  4. Поле сознания

  5. Сознательное "я" [2]

  6. Высшее Я

  7. Коллективное бессознательное

1. Низшее бессознательное

В него входят:

  1. Простейшие формы психической деятельности, управляющие жизнью тела; разумное согласование телесных функций.

  2. Основные влечения и примитивные побуждения.

  3. Многочисленные "комплексы", несущие сильный эмоциональный заряд.

  4. Образы кошмарных сновидений и фантазий.

  5. Низшие, неконтролируемые парапсихические процессы.

  6. Различные патологические проявления, такие как фобии, мании, навязчивые идеи и желания.

2. Среднее бессознательное

Эта область состоит из психических элементов, сходных с психическими элементами бодрствующего сознания и свободно в него проникающих. Здесь происходит усвоение полученного нами опыта; здесь, прежде чем родиться в свете сознания, зарождаются, развиваются и созревают плоды повседневной деятельности нашего ума и воображения.

3. Высшее бессознательное, или сверхсознательное

Из этой области нам являются высшие формы интуиции и вдохновения – художественного, философского и научного, – этические "императивы", стремление к человечным и героическим поступкам. Это источник таких высших чувств, например, как альтруистическая любовь; это источник таланта, а также состояний созерцания, просветления и экстаза. Здесь таятся высшие парапсихические функции и духовные энергии.

4. Поле сознания

Этот не совсем точный, но понятный и пригодный для практических целей термин обозначает непосредственно сознаваемую нами часть нашей личности: непрерывный поток ощущений, образов, мыслей, чувств, желаний и влечений, доступных нашему наблюдению, анализу и оценке.

5. Сознательное "я"

"Я", которое представляет собой точку чистого самоосознания, нередко путают с только что описанной сознательной частью нашей личности; в действительности же они совершенно различны. В этом можно убедиться путем интроспекции. Изменчивые содержания нашего сознания (ощущения, мысли, чувства и т. д.) – это одно, а "я", центр нашего сознания – это другое. Существующее между ними различие в каком-то смысле напоминает различие между освещенной зоной экрана и проецируемыми на ней изображениями.

Однако "человек с улицы" и даже многие высокообразованные люди не утруждают себя самонаблюдением и не видят этой разницы, – они пассивно плывут по поверхности "потока мысли", отождествляя себя с каждой последующей волной, со сменяющимися содержаниями своего сознания.

6. Высшее Я

Сознательное "я", как правило, не только погружено в поток содержаний сознания, но, по-видимому, совсем исчезает, когда мы засыпаем, падаем в обморок, находимся под воздействием наркоза, наркотиков или в состоянии гипноза. Но, когда мы пробуждаемся или приходим в сознание, "я" таинственным образом появляется вновь, неизвестно как и откуда, – факт, при ближайшем рассмотрении, действительно непостижимый и озадачивающий. Этот факт вынуждает нас предположить, что за или над сознательным "я" существует истинное Я, постоянный центр, из которого "я" возвращается в сознание. [3]

Выяснить, действительно ли существует Я, можно различными путями. Многие люди, которые испытали более или менее продолжительное сознательное постижение Я, приравнивали это переживание по уровню достоверности к переживанию путешественника, попавшего в некую неведомую прежде страну. Подобные свидетельства можно найти в "Космическом сознании" Р.М.Бака, "Третьем Органоне" П.Д.Успенского, "Мистицизме" Андерхил и других книгах. Я можно осознать также благодаря использованию некоторых психологических методик, например, "процесса индивидуации" Юнга, "пробужденного сна" Дезуаля, приемов Раджа Йоги и т.д.

Кроме того, у нас имеется поддержка со стороны таких философов, как Кант и Гербарт, которые провели ясное разграничение между эмпирическим эго и ноуменальным, реальным Я. Это Я пребывает над потоком мысли и состояниями тела и не подвержено их влиянию; а личное, сознательное "я" следует рассматривать как его отражение, "проекцию" на поле личности. На данном этапе психологического изучения высшего Я о нем нельзя сказать почти ничего определенного; но важность этого синтезирующего центра служит хорошим гарантом дальнейших исследований.

7. Коллективное бессознательное

Человеческие существа не оторваны друг от друга, это не "монады без окон", как считал Лейбниц. Временами человек может испытывать субъективное чувство оторванности, одиночества, однако абсолютизирующие этот факт экзистенциалистские концепции не соответствуют действительности ни в психологическом, ни в духовном плане.

Внешнюю линию овала схемы следует рассматривать не как "отделяющую", а как "разграничительную". Ее следует рассматривать как аналог клеточной мембраны, которая обеспечивает постоянный активный обмен веществ между организмом и клеткой. Между нами и другими людьми все время протекают процессы "психического осмоса", [4] протекают они также между нами и окружающей нас психической средой. Последняя соответствует тому, что Юнг назвал "коллективным бессознательным"; но он не дал ясного определения этому термину, относя к коллективному бессознательному разные и даже противоположные по своей природе элементы, а именно: примитивные архаические структуры и высшую, новаторскую деятельность сверхсознательного порядка.

* * *

Приведенная выше схема помогает примирить два факта, которые на первый взгляд кажутся взаимоисключающими:

  1. Видимую двойственность, кажущееся наличие у нас двух я. В самом деле, на схеме показаны как бы два я, потому что личное я обычно не сознает другого я и даже отрицает его существование; другое же, истинное Я скрыто и не проявляет себя в нашем сознании непосредственно.

  2. Действительное единство и единственность Я. В действительности нет двух "я", двух независимых и обособленных существ. Есть только Я, которое проявляется на разных уровнях сознательности и самопостижения. Отражение кажется самосущим, но в действительности не имеет собственной субстанциальности. Иными словами, это не новый, другой свет, а проекция источника света.

Данная концепция структуры внутреннего мира человека включает в себя, согласует между собой и сводит воедино результаты различных наблюдений и экспериментов. Она позволяет нам полнее и глубже понять драматические коллизии нашей жизни с ее конфликтами и проблемами, указывает на средства их разрешения и намечает нам путь к освобождению.

Что только не сковывает и не связывает нас в нашей повседневной жизни – мы жертвы иллюзий и фантазмов, [5] рабы неосознаваемых комплексов, бросаемые из стороны в сторону внешними влияниями, ослепленные и загипнотизированные обманчивой поверхностью вещей. Не удивительно поэтому, что человек в подобном состоянии часто испытывает неудовлетворенность, что он неуверен и неустойчив в своих настроениях, мыслях и действиях. Интуитивно чувствуя себя "единым целым" и тем не менее находя в себе "внутренний раскол", он приходит в замешательство и не может понять ни себя, ни других. Не удивительно, что не зная и не понимая себя, человек не управляет собой, вращаясь в кругу своих ошибок и недостатков; вот почему столь многим людям жизнь не удалась – или, во всяком случае, была омрачена болезнями души и тела, истерзана сомнениями, разочарованиями и отчаянием. Не удивительно, что иногда человек в своем слепом стремлении к свободе и удовлетворению яростно восстает против существующего положения вещей, а иногда, пытаясь приглушить внутреннюю боль, с головой уходит в лихорадочную деятельность, отдается разгулу страстей или пускается в безрассудные приключения.

Давайте теперь рассмотрим, возможно ли разрешить эту центральную проблему человеческой жизни и как это сделать, – как излечить этот фундаментальный недуг человека. Давайте посмотрим, как освободиться от этого рабства, осуществить гармоничную внутреннюю интеграцию, постичь истинное Я и вступить в правильные отношения с другими людьми.

Задача, конечно, не легкая и не простая, но разрешимость ее засвидетельствована теми, кто применял для этого необходимые и достаточные средства.

Стадии достижения данной цели таковы:

  1. Глубокое познание своей личности.

  2. Контроль над различными ее элементами.

  3. Постижение своего истинного Я – выявление или создание объединяющего центра.

  4. Психосинтез: формирование или перестройка личности вокруг нового центра.

Давайте рассмотрим каждую из этих стадий.


1. ГЛУБОКОЕ ПОЗНАНИЕ СВОЕЙ ЛИЧНОСТИ

Для того, чтобы действительно познать себя, недостаточно составить опись элементов, образующих наше сознательное существо. Необходимо также предпринять исследование обширных областей нашего бессознательного. Сперва мы должны бесстрашно спуститься в преисподнюю низшего бессознательного, чтобы выявить те темные силы, которые в свое время обольстили нас и теперь нам угрожают, – "фантазмы", унаследованные или усвоенные в младенчестве мыслеобразы, которые нас преследуют или тихо над нами властвуют, страхи, которые нас сковывают, конфликты, которые расточают нашу энергию. Этого можно достичь с помощью методов психоанализа.

Такое исследование может проводиться самостоятельно, но гораздо легче осуществлять его при посредстве другого лица. В любом случае исследование нужно проводить строго научно, с величайшей объективностью и беспристрастностью, без предвзятого теоретизирования, а также не позволяя скрытому или бурному сопротивлению наших страхов, желаний и эмоциональных предпочтений отпугивать нас от самопознания или вводить в заблуждение.

Психоанализ, как правило, на этом останавливается; но такая ограниченность неоправдана. Необходимо исследовать также области среднего и высшего бессознательного. Благодаря этому, мы обнаружим в себе неизвестные прежде способности, свое истинное призвание, свои высшие потенциальные возможности, которые пытаются выразить себя, но которые мы нередко отвергаем и подавляем из-за непонимания, предубежденности или страха. Мы обнаружим также огромный запас недифференцированной психической энергии, скрытой в каждом из нас, – пластичную часть бессознательного, которая находится в нашем распоряжении, наделяя нас неограниченной способностью к научению и созиданию.


2. КОНТРОЛЬ НАД РАЗЛИЧНЫМИ ЭЛЕМЕНТАМИ ЛИЧНОСТИ

После того, как мы выявим все эти элементы, мы должны овладеть ими и обрести над ними контроль. Наиболее эффективным методом для достижения этой цели служит метод растождествления. Он основан на фундаментальном психологическом принципе, который может быть сформулирован следующим образом:

Над нами властвует все то, с чем мы себя отождествляем.
Мы можем властвовать над тем и контролировать все то, с чем мы себя растождествили.

В этом принципе заключен секрет нашей свободы и нашего порабощения. Каждый раз, когда мы отождествляем себя со слабостью, виной, страхом, любой другой своей эмоцией или побуждением, мы ограничиваем и сковываем себя. Каждый раз, когда мы говорим "я в унынии" или "я раздражен", мы все больше отдаем себя во власть депрессии или гнева. Мы сами налагаем на себя данное ограничение; мы сами заковываем себя в цепи. Но если мы при тех же обстоятельствах скажем, что "меня пытается захлестнуть волна уныния" или "мною пытается овладеть вспышка гнева", ситуация резко изменится. Теперь в ней будут участвовать две противостоящие силы: с одной стороны, наше бдительное "я", а с другой – уныние или гнев. И бдительное "я" не потерпит их вторжения: оно может критично и беспристрастно рассмотреть импульсы уныния или гнева: оно может увидеть их причины, предусмотреть их нежелательные последствия и осознать их необоснованность. Нередко этого бывает достаточно, чтобы выдержать наступление таких сил и выиграть битву.

Но даже если эти силы окажутся на какое-то время сильнее, если сознательная личность поначалу будет захвачена их натиском, бдительное "я" никогда не будет побеждено до конца. Оно может отойти во внутреннюю крепость и в ожидании благоприятного момента готовиться там к контрнаступлению. Оно может проиграть ряд сражений, но если оно само не поднимет руки и не сдастся, окончательный исход дела сомнений не вызывает: в конце концов оно одержит победу.

Далее, вместо того, чтобы раз за разом отражать идущие из бессознательного атаки, мы можем воспользоваться более основательным и решительным методом: мы можем обратиться к глубинным причинам этих атак и выкорчевать проблему с корнем. Эта процедура может быть разделена на две фазы:

a. Разложение вредных комплексов или мыслеобразов на элементы.

b. Управление высвобождаемыми энергиями и их использование.

Психоанализ показал, что сила этих комплексов и мыслеобразов состоит главным образом в том, что мы их не сознаем. Нередко после того, как они выявлены, поняты и разложены на составные элементы, они перестают нас тревожить. Во всяком случае, после этого мы можем защищаться от них гораздо более эффективно. Для разложения на элементы необходимо воспользоваться методами "опредмечивания", "критического анализа" и "различения". Иными словами, нам следует наблюдать их холодно и бесстрастно – так, как если бы они были просто внешними природными явлениями. Необходимо установить между собой и ними "психологическую дистанцию" и, удерживая эти комплексы и мыслеобразы, так сказать, на расстоянии вытянутой руки, спокойно изучать, откуда они взялись, какова их природа и – насколько они глупы. Это не значит, что энергию, присущую их проявлениям, следует подавлять или сдерживать; нужно лишь управлять ею, переводя ее в конструктивное русло.

Как известно, чересчур критичное и аналитическое отношение к своим чувствам и эмоциям способно сковывать и даже убивать их. Эту способность критического отношения, применяемую нередко во вред нашим высшим чувствам и творческим возможностям, следует использовать для освобождения от нежелательных импульсов и тенденций. Однако критический анализ иногда бывает недостаточным. Некоторые устойчивые тенденции, некоторые витальные элементы нашего существа упорно продолжают существовать, сколько бы мы их не осуждали и не отрицали. В особенности это касается сексуальных и агрессивных побуждений. Отсоединяясь от того или иного комплекса или отклоняясь от своего прежнего русла, они приводят нас в состояние возбуждения и, беспокойства и могут найти для себя новый, но столь же нежелательный выход.

Поэтому такие силы не следует пускать на самотек, их нужно направлять на какие-то безвредные или, еще лучше, конструктивные цели: разного рода творческую деятельность, перестройку личности, содействие психосинтезу. Но для того, чтобы это стало возможным, мы должны начинать с центра; мы должны утвердить и наделить силой объединяющий и руководящий Принцип нашей жизни.


3. ПОСТИЖЕНИЕ СВОЕГО ИСТИННОГО Я:
ВЫЯВЛЕНИЕ ИЛИ СОЗДАНИЕ ОБЪЕДИНЯЮЩЕГО ЦЕНТРА

На основании того, что уже было сказано о природе Я, несложно указать теоретически, как достичь этой цели. Для этого нужно расширять личное сознание вплоть до превращения его в сознание Я; нужно достичь звезды, следуя за ее лучом (см. схему 2); нужно объединить низшее "я" с высшим Я. Но за этими легко произносимыми словами скрывается сложнейшее предприятие. Это великое и, разумеется, долгое и трудное дело, и не каждый готов к нему. Вместе с тем между исходной точкой пути, который начинается в долинах нашего обычного сознания, и сверкающим пиком Самопостижения есть промежуточные фазы, разновысокие плато, где человек может отдохнуть и даже поселиться, если он не может или не хочет продолжать восхождение.

При благоприятных обстоятельствах процесс такого восхождения протекает в какой-то мере стихийно – в ходе естественного внутреннего роста, питаемого разнообразным жизненным опытом; но зачастую этот процесс идет очень медленно. При любых обстоятельствах, однако, его можно значительно ускорить путем целенаправленного сознательного действия и применения надлежащих активных методов.

Промежуточные стадии связаны с новыми отождествлениями. Люди, которые не могут постичь свое истинное Я в его чистой сущности, могут создать идеальный образ совершенной личности, соответствующий их масштабу, стадии развития и психологическому опыту, а затем начать практически воплощать его в жизнь.

Для одних таким идеалом может стать художник, творец прекрасных форм, для которого искусство стало ведущей жизненной потребностью, движущим принципом существования. Для других таким идеалом может стать искатель Истины, философ, ученый. Еще для кого-то подойдет более приземленный, более личный идеал хорошего отца или матери.

Очевидно, что такие "идеальные модели" предполагают живую связь с внешним миром и другими человеческими существами, то есть определенную степень экстраверсии. Но некоторые люди экстравертированы до такой степени, что проецируют жизненный центр своей личности вовне. Типичным примером крайней экстраверсивности может служить пламенный патриот, всецело посвятивший себя своей стране, которая стала для него центром жизни и средоточием стремлений, как бы заместила его собственное "я". Другим примером (в прошлом достаточно распространенным) может служить женщина, которая отождествила себя с любимым мужчиной, живет для него и поглощена им. В древней Индии жена считала мужа не только господином, она поклонялась ему как своему духовному учителю, Гуру, – почти что Богу.

Такого рода проекцию своего центра вовне, такого рода эксцентричность (в буквальном смысле слова) нельзя недооценивать. Будучи не самым прямым путем к вершине и не самым высоким достижением, она, тем не менее, какое-то время может служить удачной формой опосредованного самопостижения. В особо благоприятных случаях человек при этом не теряет себя полностью во внешнем объекте, но освобождается от эгоистических устремлений и личной' ограниченности; он постигает себя через посредство внешнего идеала. Последний таким образом становится опосредующим звеном между личным "я" человека и его высшим Я, которое отражается и символизируется этим объектом:

Схема 2

3 Kb
  1. Сознательное "я"

  2. Внешний объединяющий центр

  3. Высшее Я


4. ПСИХОСИНТЕЗ:
ФОРМИРОВАНИЕ ИЛИ ПЕРЕСТРОЙКА ЛИЧНОСТИ
ВОКРУГ НОВОГО ЦЕНТРА

После того, как мы выявили или создали объединяющий центр, у нас появляется возможность построить вокруг него новую личность – органичную, внутренне согласованную и объединенную в одно целое.

Это и есть собственно психосинтез, также имеющий несколько стадий. Прежде всего необходимо разработать план действий, сформулировать "внутреннюю программу". Мы должны визуализировать, мысленно представлять свою цель, – то есть новую личность, к созданию которой мы стремимся, – и ясно сознавать задачи, возникающие перед нами в связи с ее достижением.

Некоторые люди ясно видят свою цель с самого начала. Они способны составить четкое представление о том, кем они могут и хотят стать. Это представление должно быть реалистичным и "достоверным", то есть согласованным с естественным ходом развития данного индивида и потому осуществимым, – по крайней мере, отчасти: это не должен быть невротический, нереалистичный "идеализированный образ", как его называет Карен Хорни. Подлинная "идеальная модель" потребного развития заключает в себе динамическую созидательную силу, она облегчает достижение цели путем устранения неясностей и неопределенностей; она сосредоточивает усилия человека и подключает к делу великую суггестивную силу образов.

Люди с более пластичной психической конституцией, которые живут спонтанно, руководствуясь скорее знаками и предчувствиями, нежели определенными намерениями, находят затруднительным сформулировать для себя такую программу и затем строить новую личность по намеченной схеме: они могут даже категорически отвергать такой метод. Они предпочитают вверять себя водительству внутреннего Духа или воли Божией, предоставляя Ему решать, какими они должны стать. Они полагают, что быстрее достигнут цели путем устранения, по мере возможности, помех и сопротивления высшей Силе со стороны своей личности, или путем расширения канала связи с высшим Я при помощи устремления к нему и служения ему, полагаясь во всем остальном на действие его созидательной силы и повинуясь ей. Другие люди занимают сходную позицию, но выражают ее иначе; они говорят о настрое на космический порядок, вселенскую гармонию, о предоставлении Жизни действовать в них и через них (у-вей, "недеяние" даосов).

Оба метода эффективны, и каждый из них подходит для соответствующего типа личности. Но желательно знать, понимать значение и в какой-то степени применять оба метода, что позволит избежать крайностей и ограниченности, присущей каждому из них в отдельности.

Так, последователи первого метода должны следить за тем, чтобы не сделать свое "идеальное представление" чересчур косным; они должны быть готовы видоизменить, расширить или даже вообще сменить его, если их последующий опыт, знакомство с неизвестной ранее точкой зрения или новые прозрения укажут на необходимость такого изменения.

С другой стороны, последователи второго метода должны остерегаться стать чересчур пассивными и безответственными, принимая порывы бессознательных сил, желаний и стремлений низшего порядка за указания и наития свыше. Кроме того, они должны развивать в себе способность стойко переносить неминуемые периоды внутреннего бесплодия и мрака, когда сознательная связь с духовным Центром обрывается и личность чувствует себя покинутой.

Все многообразие "идеальных моделей" можно разделить на две основные группы. К первой относятся образы, олицетворяющие гармоничное развитие, всестороннее личное и духовное совершенство. Идеал такого рода выдвигают перед собой главным образом интроверты. Вторая группа идеальных образов олицетворяет совершенство в определенной сфере деятельности. [...] Это идеал художника, учителя, ученого и т. д. Как правило, такие модели предпочитают экстраверты.

После того как идеальная форма определена, начинается практический психосинтез, построение новой личности как таковое. Эта работа может быть разделена на три главные части:

  1. Использование всех имеющихся в распоряжении энергий. К ним относятся: а) силы, высвобождаемые в процессе анализа и разложения бессознательных комплексов; б) стремления, скрыто присутствующие на разных психологических уровнях и до сих пор обойденные вниманием. Чтобы использовать эти бессознательные силы, многие из них нужно "трансмутировать", превратить в нечто иное. Это становится возможным благодаря свойственной им пластичности и изменчивости, фактически, такая трансмутация протекает в нас постоянно. Подобно тому, как энергия тепла превращается в энергию движения или электроэнергию и наоборот, наши эмоции и влечения превращаются в физические действия или деятельность ума и воображения. И наоборот, идеи возбуждают эмоции или превращаются в планы, а затем в действия.

    Случаи таких трансмутаций наблюдались и отмечались многими людьми. [...] Важные положения и примеры, касающиеся теории и практики преобразования внутренних энергий можно найти в индийской Йоге, христианском мистицизме и аскетике, трудах по духовной алхимии, а некоторые моменты этого явления были освещены психоанализом. Таким образом, мы располагаем достаточной основой для формирования науки о психических энергиях (психодинамики), а также надежных методик, способных производить желаемые изменения в нас самих и других людях.

  2. Развитие недостающих или недостаточно развитых для достижения нашей цели сторон личности. Такое развитие может осуществляться двумя путями: с помощью методов вызывания и самовнушения или с помощью систематической тренировки неразвитых психических функций (таких как память, воображение, воля) – тренировки наподобие той, что применяется, например, в области физической культуры, при наработке технических навыков пения, игры на музыкальных инструментах и т. д.

  3. Согласование и соподчинение (координация и субординация) различных психических функций и энергий, создание устойчивой структуры личности. Такая структура представляет собой любопытную и наводящую на размышления аналогию с устройством современного государства, граждане которого входят в различные объединения, общественные классы, профессиональные группы и т. д., и в котором есть органы управления разного уровня, – например, городского, областного, республиканского.

* * *

Так в общих чертах выглядит процесс психосинтеза. Следует уточнить, однако, что все вышеупомянутые стадии и методы тесно взаимосвязаны и прохождение их не предполагает строгой последовательности определенных периодов или фаз. Живой человек – не здание, для которого сперва должен быть заложен фундамент, затем возведены стены и, наконец, положена крыша. Выполнение широкой внутренней программы психосинтеза можно начинать одновременно с разных точек, с разных сторон, а разные методы и действия можно, в зависимости от обстоятельств и внутреннего состояния, чередовать в течение более или менее продолжительных отрезков времени.

Поначалу все это может показаться чересчур сложным, но унывать не стоит. Безусловно, помощь компетентного психотерапевта или учителя значительно облегчит задачу; с другой стороны, искомого результата можно достичь и без посторонней помощи, своими силами, путем проб и ошибок. После того как усвоены предварительные сведения о психологических принципах и законах психосинтеза, а также изучены различные психосинтетические методики, все остальное становится делом практики, опыта, ума и интуиции, рост которых зависит от возникающей в них потребности и от постоянства прилагаемых усилий. Таким образом формируется новая, возрожденная личность и начинается новая жизнь, настоящая жизнь, по сравнению с которой предшествующая может показаться лишь подготовкой к жизни, едва ли не внутриутробным периодом развития.

Если мы возьмем теперь психосинтез как целое, то увидим, что его нельзя рассматривать ни как частную психологическую теорию, ни как конкретную психотехническую процедуру.

Психосинтез – это прежде всего динамическая, даже драматическая концепция нашей психической жизни, предстающей как непрерывное взаимодействие и борьба множества разных, в том числе противодействующих сил с объединяющим центром, который постоянно пытается управлять ими, согласовывать их между собой и использовать.

Кроме того, психосинтез применяет множество методик психологического воздействия, нацеленных в первую очередь на развитие и совершенствование личности, а затем – на гармонизацию ее отношений с Я и все более полное объединение с ним. Эти две фазы можно назвать, соответственно, "личностным" и "духовным" психосинтезом. В зависимости от области и цели применения, психосинтез служит или может служить:

  1. Методом психического развития и Самопостижения для тех, кто не желает оставаться рабом внутренних фантазмов и внешних влияний, кто не желает больше принимать пассивное участие в игре собственных психических сил и решил стать хозяином своей жизни.

  2. Методом лечения психических и психосоматических расстройств, обусловленных либо острым запутанным конфликтом между различными группами сознательных и бессознательных сил, либо теми мучительными глубинными кризисами, которые нередко предшествуют фазе Самопостижения, но значение которых сам пациент не вполне понимает и неспособен оценить должным образом.

  3. Методом интегрального воспитания, которое служит не только развитию различных способностей ребенка или подростка, но помогает ему обнаружить и осознать свою истинную духовную природу и построить под ее руководством гармоничную, яркую и эффективную личность.

Индивидуальный психосинтез можно рассматривать также как частное проявление более широкого принципа, всеобщего закона межиндивидного и космического синтеза. В самом деле, изолированных индивидов не существует; каждый индивид тесно связан с другими индивидами, все индивиды взаимосвязаны. Более того, все индивиды включены в надиндивидную духовную Реальность, и каждый из них является ее частью.

Так, отдельного человека можно рассматривать не только как комбинацию более или менее согласованных элементов, но и как элемент или клетку человеческой группы: эта группа, в свою очередь, включена в сообщества, образующие более многочисленные и сложные группы – от семейных до городских и региональных групп и общественных классов, от союзов рабочих и объединений работодателей до больших национальных групп, до человечества в целом.

Между индивидами, равно как и между группами, возникают конфликты, удивительно схожие с теми, которые можно обнаружить в каждом индивиде. Поэтому разрешать их (межиндивидный психосинтез) следует по тому же плану и примерно теми же методами, с помощью которых осуществляется индивидуальный психосинтез. Более пристальное изучение этого параллелизма может оказаться весьма продуктивным и поможет нам выявить глубинный смысл и подлинную ценность многочисленных попыток синтеза и построения органических систем – как в практической, так и в чисто теоретической сфере, – которые все чаще предпринимаются различными национальными, социальными, экономическими, научными и религиозными группами.

С еще более широкой и всеобъемлющей точки зрения вся жизнь вселенной предстает пред нами как борьба между множественностью и единством, как усилие и стремление к единению. У нас возникает ощущение, что Дух (представляется ли он нам божественным Существом или космической энергией), который действует в тварном мире, привнося в него порядок, гармонию и красоту, а также объединяя всех существ узами любви, осуществляет – медленно и тихо, но верно и неотвратимо – не что иное, как Высший Синтез.


Глава II

САМОРЕАЛИЗАЦИЯ И ПСИХИЧЕСКИЕ РАССТРОЙСТВА

Изучение психопатологических сторон человеческой натуры дало большое число наблюдений и теорий, а также практических методик диагностики и лечения психических расстройств. Оно вызвало к жизни широкое психоаналитическое движение и другие направления динамической психологии ("психологии движущих сил"), которые значительно расширили и углубили наше познание психики человека.

Однако наряду с достоинствами такой патопсихологический подход обладает также серьезным недостатком: он придает преувеличенное значение болезненным проявлениям и низшим аспектам человеческой натуры, вследствие чего неоправданно широко переносит открытия, сделанные в области патопсихологии, на психологию нормальных людей. Это породило довольно мрачную и пессимистичную картину природы человека, а также тенденцию рассматривать его высшие ценности и достижения как простые производные низших влечений. Кроме того, были забыты или проигнорированы многие важные психические функции и явления: интуиция, творчество, воля и самое сердце психики человека – его Я.

Не так давно эти ограничения были осознаны рядом исследователей, которые дали начало "здоровой реакции" на патопсихологию. Внимание было обращено к пренебрегавшимся ранее движущим силам не только нормальных, но и более высокоразвитых людей – "самоактуализировавшихся", проявивших себя индивидов, как их удачно назвали Голдстейн и Маслоу. На важную роль нравственного начала и религиозных стремлений человека указали Олпорт, Ангьял, Барук, Карузо, Франкл, Фромм, Юнг, Маслоу, Мэй, Прогофф, Ранк, Сорокин, Урбан и другие; в последнее время это течение было наименовано "орто-психологией" (термин предложен Маслоу [6]) и "орто-генезом" (термин предложен Ферье из Швейцарии). Новое направление психологии усматривает свою задачу в том, чтобы направить психологические исследования по верному пути, и, судя по всему, уже на начальном этапе своего становления оно сделает ценный вклад в познание человеческой природы в целом и раскрытие ее высших, созидательных возможностей.

Мы полагаем все же, что некоторая осмотрительность не помешает и в данном случае, ибо любым реакциям свойственна тенденция впадать в противоположную крайность, и признаки такого перехлеста в этой области уже заметны. Некоторые представители нового течения склонны возвращаться к старой, "допатопсихологической" концепции человека как цельной личности, – что, к сожалению, далеко не соответствует действительности. Они справедливо указывают, что стремление к внутренней интеграции относится к числу фундаментальных мотиваций нормальной человеческой личности: но этот факт не имеет ничего общего с иллюзорным представлением о том, что личность уже является органичной и гармонично функционирующей целостностью.

Непредвзятое наблюдение потока действительно психической жизни – как своей собственной, так и других людей – ясно показывает, что в ней присутствуют разные, в том числе противоположные тенденции, составляющие иногда ядра полунезависимых субличностей. Психоанализ, – равно как и литературные образы, созданные великими писателями, которые были хорошими психологами-интуитивистами, – подчеркнуто выделяет эти основные внутренние конфликты, свойственные природе человека.

Тот факт, что различные влечения и психические функции человека взаимосвязаны и взаимодействуют друг с другом, не означает, что они, подобно физиологическим функциям здорового тела, интегрированы в гармонично функционирующий организм. Конфликт – это ведь тоже взаимосвязь; и две воюющие армии конечно же сильно взаимодействуют друг с другом.

Амбивалентность, двойственность отношения – один из наиболее распространенных внутренних конфликтов, которым объясняются многие странные и противоречивые поступки человека. Другой основной конфликт возникает между инертностью, ленью, охранительной тенденцией, стремлением к безопасности (которое выражается в конформности), с одной стороны, и стремлением к росту, самоутверждению, риску – с другой. Еще одним источником конфликта служит пробуждение новых влечений или потребностей, которые входят в противоречие со старыми: это происходит главным образом в двух случаях: во-первых, во время пробуждения новых потребностей в подростковом возрасте и, во-вторых, во время пробуждения религиозных устремлений и новых духовных интересов, особенно в среднем возрасте. Конфликтам последнего типа и посвящена, в основном, настоящая глава.

Итак, оказывается, что "органическое единство" – это цель человека, а не наличное его состояние; это цель, которую он может перед собой поставить, к которой он может приближаться и которую он может однажды достигнуть. В особо благоприятных случаях обретение внутреннего единства является плодом стихийного роста и созревания, в остальных же случаях – заслуженной наградой, получаемой благодаря работе над собой, воспитанию или лечению с применением специальных методик, которые облегчают и ускоряют процесс самореализации. В последующем нашем изложении мы попробуем описать разные стадии этого процесса и указать на те психические расстройства, которыми он нередко – хотя и не всегда – сопровождается.

Прежде всего, неплохо было бы уточнить наши представления о самореализации. Этот термин используется для обозначения двух разновидностей повышения сознательности, расширения сознания, которые, будучи более-менее связаны между собой, имеют тем не менее разную природу и проявляются совершенно различно. Чаще всего под самореализацией подразумевается самоосуществление, то есть психический рост и созревание, пробуждение и проявление скрытых возможностей человека,-– например, этических, эстетических, религиозных переживаний и форм деятельности. По своим признакам этот вид самореализации соответствует само-актуализации, как ее описывает Маслоу, и, наверное, предпочтительнее будет использовать последний термин, чтобы отличать данную разновидность самореализации от другого ее вида, а именно, самореализации как само-постижения. Под самопостижением подразумевается постижение себя, переживание и осознание себя как синтезирующего духовного Центра. Речь идет не о нашем личном "я", которое следует рассматривать всего лишь как отражение подлинного Я, проекцию духовного Я на поле личности.

Самоактуализация может быть достигнута на разных уровнях и не обязательно включать в себя так называемый духовный уровень. С другой стороны, индивид может испытывать подлинно духовные переживания и не будучи внутренне интегрирован, то есть не выработав хорошо слаженную, гармоничную личность. Это ясно показано Юнгом, который обращает наше внимание на тот факт, что развитие личности не является исключительным правом гениев и что человек может обладать выдающимися способностями, не обладая при этом личностью или не будучи личностью. Духовное пробуждение и духовные постижения – нечто иное, нежели самопостижение, сознательное осознание Я. Они включают разные формы осознания содержаний сверхсознательного – либо нисходящих в поле сознания, либо выявляемых в процессе восхождения к сверхсознательным уровням, что приводит к "пиковым переживаниям", как их называет Маслоу.

Хотя мы уже указывали на различие между сознательным личным "я", сверхсознательным и Я (см. схему 1), здесь уместно будет пояснить, что сверхсознательное представляет собой высшую часть или высший аспект личности, обычно не сознаваемый личным "я", или эго. Однако иногда "я" возносят, или оно само возносится в эту высшую область, где испытывает особые переживания и состояния сознания, которые можно назвать духовными в широком смысле слова. Иногда бывает и так, что какие-то содержания сверхсознательного "нисходят" в область обычного сознания эго, принося так называемое "вдохновение".

Такое взаимодействие между сознательным и сверхсознательным уровнем имеет огромное значение не только для развития творческих способностей, но и для осуществления психосинтеза.

Мы употребляем слово "духовный" в его наиболее широком значении, определяя таким образом не только собственно религиозный опыт, но любые состояния сознания, любые психические функции и формы психической деятельности, ценность которых превышает средний уровень; они могут иметь, например, этическую, эстетическую, героическую, гуманистическую или альтруистическую ценность. Все связанное с осознанием содержаний сверхсознательного мы относим поэтому под общую рубрику "духовное развитие"; последнее может включать в себя переживания Я, а может и не включать. Следует отметить также, что проникновение в область сверхсознательного и ее исследование в процессе восхождения к Я может иногда даже стать препятствием на пути к полному Самопостижению, к вершине, на которой осознание личного "я" сливается с осознанием духовного Я. Можно так плениться чудесами сверхсознательного царства, до того быть им захваченным, настолько отождествиться с отдельными его сторонами или проявлениями, что стремление к высочайшему Самопостижению может ослабеть или вообще исчезнуть.

Разбирая далее превратности пути духовного развития, мы рассмотрим и последовательные этапы самоактуализации, и полное Самопостижение. [7]

Духовное развитие человека – долгое и нелегкое путешествие через неизведанные земли, полное неожиданностей, трудностей и даже опасностей. Оно предполагает радикальное преобразование "нормальных" черт личности, пробуждение скрытых прежде возможностей, вознесение сознания в новые для него сферы, а также новую внутреннюю направленность деятельности.

Не удивительно, что такая великая перемена, такая фундаментальная трансформация проходит несколько критических стадий, которые нередко сопровождаются разными нервными и психическими расстройствами. При объективном клиническом обследовании пациента, страдающего подобными расстройствами, врач может обнаружить симптомы, сходные с симптомами обычных психических заболеваний; в действительности, однако, они обусловлены совершенно иными причинами и требуют совершенно иного лечения.

В наши дни сфера распространения расстройств, имеющих духовное происхождение, быстро увеличивается из-за появления все большего числа людей, которые сознательно или неосознанно ищут свой собственный путь к полноте жизни. Кроме того, повышение уровня развития и усложнение личности современного человека сделало духовное развитие более трудным и сложным процессом. В прошлом для того, чтобы открыть врата, ведущие к высшему уровню сознания, ощущению внутреннего единства и полноты, зачастую достаточно было нравственного обращения, простой чистосердечной преданности учителю или спасителю, смиренной любви к Богу. Теперь, однако, мы имеем дело с более пестрыми и противоречивыми сторонами личности современного человека, которые нужно преобразить и согласовать друг с другом; к ним относятся его основные, базальные влечения, его чувства и эмоции, его творческое воображение, его пытливый ум, его напористая воля, его межличностные и социальные отношения.

Поэтому мы считаем, что полезно будет дать общий очерк психических расстройств, которые могут возникнуть на разных стадиях духовного развития, а также некоторые указания по их правильному лечению. Для ясности мы можем выделить четыре критические стадии:

  1. Кризис, предшествующий духовному пробуждению.

  2. Кризис, обусловленный духовным пробуждением.

  3. Реакции на духовное пробуждение.

  4. Фазы процесса преображения.

Мы воспользовались символическим выражением "пробуждение", поскольку оно ясно подразумевает осознание, раскрытие сознания новой сфере опыта, усмотрение не замечавшейся ранее внутренней реальности.


1. КРИЗИС, ПРЕДШЕСТВУЮЩИЙ ДУХОВНОМУ ПРОБУЖДЕНИЮ

Чтобы вполне понять те странные переживания, которые зачастую предшествуют пробуждению, следует рассмотреть некоторые психологические особенности "обычного" человека.

О нем можно сказать, что он не столько живет, сколько "проживает" жизнь. Его не волнуют проблемы цели, смысла и ценности жизни, – он принимает ее такой, какой она ему является; он посвящает себя своим собственным желаниям; он стремится к чувственным наслаждениям и трудится ради денег и удовлетворения честолюбивых помыслов. Если он человек более зрелый, то подчиняет свои личные интересы возложенным на него семейным и общественным обязанностям, не утруждая себя пониманием того, на чем основываются эти обязанности и откуда они берутся. Он может считать себя "религиозным" и верующим в Бога, но религия для него исчерпывается внешними формами и условностями; выполнив предписания своей церкви и приняв участие в ее обрядах, он полагает, что сделал все, что от него требовалось. Короче говоря, будучи слепо убежден в том, что единственно реален только этот зримый и осязаемый физический мир, он прочно привязан к земным благам и приписывает им безусловную ценность; практически он считает эту свою жизнь самоцельной. Его вера в "потусторонние" небеса, если у него таковая имеется, носит чисто теоретический, академический характер – на это указывает тот факт, что он готов сносить величайшие страдания, только бы оттянуть момент встречи с небесным блаженством.

Но однажды этот "обычный" человек может с тревогой и удивлением обнаружить, что в нем что-то изменилось. Это может случиться после ряда неудач; нередко это происходит после какого-то потрясения, например, утраты любимого или близкого друга. Но иногда это случается и без всякой видимой причины, среди полного довольства, здоровья и благоденствия. Перемена может быть внезапной или постепенной; часто она начинается с появления общего чувства неудовлетворенности. У человека возникает ощущение, что ему чего-то "недостает", но он не может сказать, чего именно; это нечто смутное, неуловимое, не имеющее определенной предметной формы.

К этому постепенно добавляется ощущение неподлинности и пустоты повседневной жизни; все личные дела человека, которые прежде были для него так интересны и поглощали так много внимания, психологически как бы отступают на задний план, утрачивают свою важность и ценность. Возникают новые проблемы. Индивид начинает искать исток и назначение жизни; задаваться вопросом, почему столь многое он принимал раньше на веру, считал само собой разумеющимся: спрашивать, например, в чем смысл его страданий и страданий других людей, чем могут быть оправданы многочисленные превратности человеческой судьбы и т. д.

На этой стадии человеку свойственно неверно понимать и неверно истолковывать свое состояние. Не понимая значения этих новых умонастроений, многие считают их отклонением от нормы, выдумками и причудами. Будучи встревожены возможностью утраты психического равновесия, люди стараются как-то бороться с этими отклонениями, отчаянно пытаясь удержаться за ускользающую от них "реальность" обычной жизни. Нередко они даже с еще большим энтузиазмом бросаются в водоворот внешней деятельности, пытаясь найти себе новые занятия, новые стимулы и новые ощущения. Этими и другими средствами они могут временно поправить свое расстроенное состояние, но вернуть себе былую устойчивость до конца они уже не могут. В глубинах их существа продолжается брожение, которое подтачивает основы их повседневного существования и которое, иногда долгое время спустя, обычно с новой силой прорывается на поверхность. Состояние тревоги и беспокойства становится все более мучительным, а ощущение внутренней пустоты – невыносимым. Человек чувствует, что сходит с ума: то, что составляло его жизнь, теперь большей частью исчезло для него, как сон, тогда как новый свет еще не явился. Правда, он даже не подозревает о существовании такого света или не в силах поверить, что свет этот когда-то его озарит.

Нередко состояние такого внутреннего расстройства сопровождается нравственным кризисом. Просыпается или обостряется совесть; возникает новое чувство ответственности, а вместе с ним тяжкое чувство вины и муки раскаяния. Человек судит себя по всей строгости и впадает в глубокую депрессию. На этой острой стадии нередко приходят мысли о самоубийстве. Человеку кажется, что единственным логическим завершением его внутреннего крушения и распада может быть физическое уничтожение.

Вышеизложенное представляет собой не более чем общую схему такого рода переживаний. Действительные реакции и переживания людей очень различны. Многие вообще не доходят до острой стадии, тогда как другие оказываются здесь едва ли не одним скачком. Некоторые мучаются главным образом сомнениями интеллектуального порядка и метафизическими проблемами: у иных на передний план выступает эмоциональная подавленность или нравственный кризис.

Эти многообразные проявления кризиса очень напоминают симптомы, которые считаются признаками психоневрозов и пограничных шизофренических состояний. Вызванные кризисом стресс и переутомление порождают в некоторых случаях и физические симптомы, такие как нервное напряжение, бессонница и многие другие расстройства (пищеварения, кровообращения, желез внутренней секреции).

Как правило, дифференциальный диагноз установить несложно. Сами по себе симптомы могут быть теми же, что и в случае обычного психического расстройства; но тщательный анализ их появления, изучение личности данного пациента во всей ее полноте и (что самое важное) выяснение его действительной экзистенциальной проблемы показывает, что природа и уровень данного патогенного конфликта иные. В обычных случаях конфликт возникает либо между "нормальными" влечениями, либо между этими влечениями и сознательным эго, либо между эго и внешним миром (в особенности близкими родственниками – родителями, супругом или супругой, детьми). Напротив, в рассматриваемых нами случаях конфликты порождаются пробуждением новых помыслов, стремлений и интересов нравственного, религиозного или духовного свойства вроде тех, которые были упомянуты выше; выяснить их наличие нетрудно – стоит лишь признать реальность и валидность этих факторов, не отмахиваясь от них как от "плодов воображения" или "превращенных форм" социальных запретов, В общем эти конфликты и их симптомы можно рассматривать как следствия кризиса в ходе развития, кризиса роста личности пациента.

Возможно следующее осложнение: наличие у одного и того же пациента симптомов, проистекающих в той или иной пропорции из обоих источников; но и в данном случае критерием их различения служит выявление этих источников.


2. КРИЗИС, ОБУСЛОВЛЕННЫЙ ДУХОВНЫМ ПРОБУЖДЕНИЕМ

Раскрытие канала, связующего Я и эго, и последующий прилив радости, энергии и света нередко приносит чудесное облегчение. Предшествующие конфликты и страдания, а также вызванные ими психические и физические симптомы исчезают иногда с поразительной быстротой, подтверждая тем самым тот факт, что они были непосредственным проявлением внутренней борьбы, а не следствием какой-то физической причины. В таких случаях духовное пробуждение равнозначно исцелению.

Но иногда, как это нередко бывает, личность в тех или иных отношениях не соответствует требованиям момента и оказывается не в состоянии правильно усвоить нисходящие в нее свет и силу. Это случается, например, когда ум неуравновешен, когда эмоции и воображение бесконтрольны, когда нервная система чересчур чувствительна или когда прилив духовной энергии слишком силен и внезапен.

Если ум неспособен вынести озарение или если человек в душе самовлюблен и тщеславен, он может неверно проинтерпретировать испытанное, вследствие чего происходит, так сказать, "смешение уровней", стирается различие между абсолютной и относительной истиной, между "я" и Я. В этих обстоятельствах прилив духовных энергий может вызвать отрицательный эффект – усиление и разрастание эго.

С ярким примером отрицательного эффекта такого рода автор столкнулся в психиатрической клинике Анконы. Один из ее обитателей, простой маленький человек, бывший фотограф, спокойно и настойчиво утверждал, что он Бог. Вокруг этой центральной идеи он выстроил систему бредовых представлений о силах небесных, коими он повелевает; в целом же он был мирным, добрым и отзывчивым человеком, всегда готовым прийти на помощь докторам и пациентам. Он был настолько надежен и дееспособен, что ему доверили приготовление лекарств и даже ключи от аптеки. Единственным отклонением его поведения в данном отношении было спорадическое присвоение сахара с целью доставить удовольствие некоторым другим пациентам.

Материалистически мыслящие врачи сочли бы уместным констатировать, что упомянутый пациент страдал обычным параноидным бредом; но сам по себе такой диагностический ярлык нимало не поможет нам понять истинную природу и причины подобных расстройств. Поэтому имело бы смысл изучить возможность более глубокого объяснения иллюзорной убежденности этого человека.

Переживание духовного Я, его тесной связи с личным "я" и проникновения в последнее наполняет человека чувством собственного величия, расширения внутренних границ, уверенности в том, что он каким-то образом сопричастен божественной природе. Свидетельства тому можно обнаружить в религиозной и духовной литературе всех эпох – и некоторые из них звучат довольно смело. Так, в Библии есть недвусмысленное изречение: "Я сказал: вы боги; и все вы дети Всевышнего". Св. Августин пишет: "Возлюбив нечто, душа ему уподобляется; если она возлюбит земные вещи, она становится земной, но если она возлюбит Бога (можем мы спросить) не станет ли она Богом?" Наиболее радикальной формой выражения тождества человеческого духа в его чистой, подлинной сущности и Высочайшего Духа является центральный философский постулат Веданты: "Тат твам аси" (Ты-То) и "Ахам эвам парам брахман" (Воистину я высочайший Брахман).

Как бы ни трактовалось отношение между индивидуальным Я [8] и всеобщим Я – как отношение тождества или сходства, различия или единства, – самое главное ясно видеть и все время учитывать (в теории и на практике) разницу между Я в его сущностной природе, которая была названа нашим "Источником", "Центром", "глубинным Существом", нашей "Вершиной", – и нашей повседневной личностью, нашим ограниченным "я", или эго, которое мы обычно сознаем. Небрежение этим жизненно важным различием приводит к нелепым и печальным последствиям.

Различие между "я" и Я позволяет понять душевное состояние упомянутого пациента и другие, менее острые формы самопревозношения и самопрославления. Роковая ошибка людей, которые становятся жертвами подобных иллюзий, заключается в том, что они наделяют свое личное "я", или эго, качествами и возможностями Я. С философской точки зрения при этом происходит смешение абсолютной и относительной истины, метафизического и эмпирического уровней реальности; с религиозной точки зрения – смешение Бога и "души".

Мы привели в качестве иллюстрации крайний случай; но среди людей, которых ослепило соприкосновение с истинами, слишком сильными для их умственных способностей, случаи такого более или менее явно выраженного смешения встречаются довольно часто. Читатель наверняка сможет составить целый список примеров подобного самообольщения, которому подвержены фанатичные последователи различных культов.

После того как бред оформился, разубеждать и высмеивать пациента в его заблуждениях становится бесполезной тратой времени: это вызовет у него лишь сопротивление и обиду. Лучше будет разделить с ним его чувства и, принимая истину, на которой в конечном счете основаны его воззрения, указать на природу допущенной им ошибки и помочь ему научиться различать "я" и Я.

В других случаях внезапный прилив энергии производит в человеке эмоциональный переворот, который проявляется в бесконтрольном, неуравновешенном, буйном поведении. Для этой формы реагирования характерны крики, слезы, пение и всякого рода эмоциональные вспышки. Если индивид деятелен и энергичен, то под влиянием духовного пробуждения легко может впасть в роль пророка или спасителя; он может основать новую секту и начать эффектную кампанию новообращения.

У некоторых сенситивных индивидов пробуждаются парапсихические формы восприятия. У них бывают видения, как они считают, высших существ; они могут слышать голоса или принимать послания посредством автоматического письма, нимало не сомневаясь в авторитетности их источника и безоговорочно им подчиняясь. Подобные послания весьма различаются по своему качеству. Иногда они содержат прекрасные поучения, но в любом случае относиться к ним следует весьма разборчиво и со здравым суждением, не обольщаясь необычностью их происхождения или притязаниями предполагаемого отправителя. Следует отрицать какую-либо правомочность за посланиями, которые содержат в себе конкретные приказы, требуют от получателя слепого подчинения или стремятся его возвеличить.


3. РЕАКЦИИ НА ДУХОВНОЕ ПРОБУЖДЕНИЕ

Реакции этой фазы многообразны и наступают нередко через некоторое время после пробуждения. Как уже говорилось, отличительным признаком гармоничного духовного пробуждения является чувство радости и интеллектуальное прозрение, а вместе с ним – осознание цели и смысла жизни; оно рассеивает многие сомнения, позволяет решить многие проблемы и вселяет ощущение безопасности. В то же время человек проникается сознанием единства жизни, и поток любви изливается через его пробужденное существо на окружающих людей и все творение в целом. Прежняя личность с ее острыми углами и неприглядными чертами как бы отступает на задний план, а нам и всему миру улыбается новый человек – мягкий и привлекательный, преисполненный стремлением порадовать, помочь и поделиться своими только что обретенными духовными богатствами, изобилие которых кажется ему чуть ли не избыточным.

Продолжительность такого приподнятого состояния может быть различной, но ему суждено прекратиться. Личное "я" преодолено лишь на время, необратимого преображения его не произошло. Как и все во Вселенной, прилив света и любви происходит циклически. Через некоторое время он слабеет или прекращается, и за приливом следует отлив.

Это неизбежно мучительное переживание в некоторых случаях способно вызвать сильные реакции и стать причиной серьезных расстройств. Личное эго опять поднимает голову и утверждает себя с новой силой. Все камни и мусор, скрытые до поры высоким приливом, обнажаются вновь. Человек, чья совесть за это время стала более утонченной и взыскательной, а тоска по совершенству обострилась, становится гораздо строже в своих оценках и осуждает свою личность с новым пылом; он может проникнуться ошибочной уверенностью, будто пал ниже прежнего. Иногда даже случается, что низшие пристрастия и влечения, дремавшие ранее в бессознательном, активируются внезапным притоком высшей энергии или подталкиваются к яростному противодействию непосредственно пробуждением человека – ибо оно являет собой вызов и угрозу их бесконтрольному проявлению.

Временами реакция бывает столь сильной, что индивид даже отказывает в ценности и истинности своему недавнему опыту. В ум его проникают сомнения, и он склоняется к тому, чтобы рассматривать пережитое в целом как иллюзию, игру воображения или "эмоциональную интоксикацию". Он становится желчным и едким, смеется над собой и другими людьми и даже попирает свои высшие идеалы и стремления. И все же, сколько он ни старается, он не может вернуться к своему прежнему состоянию; он видел видение, красота и притягательная сила которого запечатлелись в нем, несмотря на все его попытки подавить этот образ. Он не может ни принять повседневную жизнь, ни удовлетвориться ею, как прежде. Его нередко посещает "ностальгия по божественному", которая лишает его покоя. Иногда реакция приобретает более патологическую форму, вызывая состояние депрессии и даже отчаяния с попытками к самоубийству. Это состояние очень напоминает психотическую депрессию или "меланхолию", для которой характерны острое чувство собственной недостойности, постоянное самоуничижение и самообвинение; впечатление прохождения через ад, которое может становиться таким ярким, что вызывает бред неискупимого проклятия; глубокое и мучительное ощущение интеллектуальной беспомощности; неспособность к волевому усилию, потеря самообладания, нерешительность и отвращение к деятельности. Но если человек испытал духовное пробуждение, последующее возникновение подобных расстройств не следует рассматривать как чистую патологию; у них имеются особые психологические причины. На одну из них указали Платон и св. Иоанн Креста, воспользовавшись одинаковой аналогией.

Платон в своей знаменитой аллегории из VII книги "Государства" сравнивает непросветленных людей с узниками темной пещеры и говорит:

Когда кого-либо из них освобождают и вдруг заставляют подняться, отвернуться от стены и пойти к свету, он поначалу испытывает резкую боль: ослепительный блеск поражает его, и он не видит тех предметов, тени которых видел в своем прежнем состоянии.

Св. Иоанн Креста в удивительно сходных выражениях описывает состояние, называемое "темной ночью души":

Душа пребывает во мраке, ибо озарена светом более великим, нежели она может воспринять. Чем ярче свет, тем более слепит он глаза совы... Подобно тому как слабые глаза страдают от резкой боли, узрев сильный свет, так и душа от нечистоты своей страдает чрезвычайно, когда Божественный Свет воистину озарит ее. И когда лучи чистого Света озаряют душу, дабы изгнать нечистоту, душа находит себя столь грязной и ничтожной, что ей кажется, словно Сам Господь восстал против нее и она восстала против Господа.
[...]

Надлежащее лечение кризиса данного типа состоит в том, чтобы помочь пациенту понять истинную природу его переживаний и объяснить ему, в чем состоит единственный и действительный выход из создавшегося положения. Нужно разъяснить ему, что испытанное им приподнятое состояние по самой природе своей не могло продолжаться вечно и что реакция, возврат к прежнему состоянию был неизбежен. Он как бы взлетел чудесным образом к озаренной солнцем горной вершине, узрел ее великолепие и красоту раскрывшегося с нее вида, но был, к своему сожалению, возвращен на прежнее место и теперь горестно сознает, что крутой путь к вершинам должен быть преодолен шаг за шагом. Сознание того, что этот спуск или "падение" представляет собой вполне нормальное явление, приносит пациенту эмоциональное и интеллектуальное облегчение, а также воодушевляет его приступить к разрешению тех тяжелых задач, которые стоят перед ним на пути к Самопостижению.


4. ФАЗЫ ПРОЦЕССА ПРЕОБРАЖЕНИЯ

Теперь мы переходим к стадии, на которой человек уже знает, что необходимым условием и ценой, которую нужно платить за Самопостижение, является радикальное преображение и обновление личности. Это долгий и многосторонний процесс, где есть фазы активного устранения препятствий притоку и действию сверхсознательных энергий: фазы развития высших психических функций, прежде дремавших или неразвитых; фазы, на которых эго должно предоставить действовать высшему Я, перенося неизбежно связанные с этим трудности и страдания.

Это стадия, наиболее богатая событиями, она изобилует переменами, чередованиями света и тьмы, радости и страдания. Зачастую преображение отнимает у человека столько сил и внимания, что он может начать не справляться с обычными мирскими делами и проблемами. Глядя на него со стороны и оценивая с точки зрения обычной результативности, создается впечатление, что он испортился, стал менее дееспособным. Благожелательно настроенные, но непросветленные друзья и враги беспощадно выносят ему несправедливый приговор, и нередко он становится мишенью язвительных замечаний по поводу "возвышенных" духовных идеалов и устремлений, которые делают его слабым и ни на что не годным в практической жизни. Такая критика воспринимается весьма болезненно, и под ее влиянием в человеке могут пробудиться сомнения и неуверенность.

Подобные огорчения представляют собой одно из испытаний на пути к Самопостижению; они преподают урок борьбы с обидчивостью и служат поводом для развития чувства внутренней независимости и доверия к себе. Их следует принимать добродушно или, по крайней мере, спокойно и использовать как благоприятную возможность для развития внутренней стойкости. С другой стороны, если в непосредственном окружении данного индивида есть люди знающие и просветленные, они могут оказать ему большую поддержку и уберечь от множества ненужных трений и страданий.

По сути дела, это переходный период; это выход из старого состояния, не войдя еще окончательно в новое; это промежуточная стадия, когда человек, как было метко сказано, напоминает гусеницу, которая превращается в бабочку. Насекомое при этом проходит через стадию "куколки" – беспомощное состояние разложения на составные части. Но человек, в отличие от насекомого, как правило, не имеет защитного кокона, способного обеспечить процессу преображения уединенные и спокойные условия протекания. Он должен – в особенности в наше время – оставаться на своем месте, продолжая исправно выполнять свои семейные, профессиональные и общественные обязанности, как если бы ничего не случилось или все шло по-старому. Перед ним встает проблема, сходная с проблемой реконструкции железнодорожной станции без прекращения движения поездов. Не удивительно, что такая трудная и сложная задача, такая "двойная жизнь" вполне может вызвать множество психических расстройств – упадок сил, бессонницу, повышенную эмоциональную подавленность, творческое бесплодие, повышенную тревожность и возбудимость. Они, в свою очередь, могут вызвать всевозможные физические симптомы и расстройства.

Иногда расстройство вызывается или, по крайней мере, обостряется чересчур усердными попытками приблизить момент высшего постижения путем сдерживания, подавления сексуальных и агрессивных влечений, – что приводит лишь к углублению конфликта с проистекающим отсюда ростом напряжения и невротическими симптомами. Нередко такая репрессивная установка является результатом слишком косных и дуалистических моральных или религиозных представлений, в рамках которых естественные влечения человека выглядят "плохими" или "греховными" и вызывают осуждение. Кроме того, есть люди, которые сознательно отказались от подобной установки, но бессознательно все еще находятся отчасти под ее влиянием, что проявляется либо в амбивалентном, двойственном отношении к ней, либо в метании между двумя крайностями, то есть между установкой на подавление любых влечений и установкой на бесконтрольное их проявление. Последнее решение, будучи своего рода слабительным, неприемлемо как с нравственной, так и с медицинской точки зрения, потому что неизбежно порождает новые конфликты – либо между разными базальными влечениями, либо между этими влечениями и ограничениями, которые налагаются на них условностями социального порядка, а также требованиями межличностных отношений и здоровой социальной интеграции.

По-видимому, решение лежит на путях гармоничной интеграции, объединения всех влечений в одну совокупную личность – сперва путем надлежащего согласования их между собой и соподчинения, а затем путем преобразования и сублимации избыточной или неиспользованной части энергии.

Активация сверхсознательных функций и постижения Я не только не мешает этой интеграции, но, напротив, может значительно облегчить ее, так как более высокие устремления действуют подобно магниту, притягивая к себе "либидо" или психическую энергию, которой заряжены "низшие" влечения. Кроме того, когда осознается и применяется такая специфическая функция Я как воля, она тоже может успешно содействовать гармоничной интеграции, биопсихосинтезу целостного человеческого существа.

Иное и в каком-то смысле противоположное затруднение возникает перед человеком в периоды, когда поток сверхсознательных энергий течет легко и обильно. Если этот поток не контролировать должным образом, энергии могут рассеяться в бурных восторгах и беспорядочной деятельности. И наоборот, если слишком долго не давать им выхода и оставлять в бездеятельности, они будут аккумулироваться, и под воздействием их высокого напряжения может произойти повреждение нервной системы – подобно тому, как повышение напряжения в электрической сети может сжечь предохранитель. Этого можно избежать, конструктивно и гармонично используя привходящие энергии в деле внутреннего обновления личности, в творческом самовыражении и полезной работе – используя их так, как это позволяют индивиду его способности и обстоятельства.

* * *

Предмет настоящей главы заставил нас сосредоточиться на темных и болезненных сторонах духовного развития; но это вовсе не означает, будто люди, вступившие на путь Самопостижения, более подвержены психическим расстройствам, нежели обычные мужчины и женщины. Нередко страдания не достигают острой фазы. В связи с этим нужно уточнить следующие моменты:

  1. У многих людей духовное развитие протекает гораздо более плавно и гармонично, чем было описано выше, так что преодоление внутренних затруднений и прохождение различных стадий не вызывает никаких сильных реакций или определенных симптомов.

  2. Невротические симптомы и эмоциональные расстройства, которыми страдают среднестатистические пациенты, нередко носят более острую форму, тяжелее переносятся и труднее поддаются лечению, чем симптомы и расстройства, связанные с Самопостижением. В отличие от последних, они обусловлены главным образом серьезными конфликтами между разными сторонами личности или неосмысленным протестом против людей и обстоятельств. Некоторые из этих конфликтов можно объяснить языком теории Фрейда (которая, безусловно, непригодна для объяснения любого конфликта), некоторые – с помощью теоретических построений Адлера, Хорни, Франкла, Юнга и других. Нередко их трудно вылечить до конца: поскольку высшие уровни психики и высшие психические функции таких пациентов еще не задействованы, у них нет ничего такого, к чему можно было бы апеллировать и что могло бы побудить их принести жертвы, необходимые для разрешения данных конфликтов, или подчиниться требуемой для этого дисциплине.

  3. Сколь бы серьезными ни казались нервные, эмоциональные и умственные расстройства, возникающие на пути к Самопостижению, – это не более чем преходящие реакции, так сказать, побочные продукты органического процесса внутреннего роста и обновления личности. Поэтому когда проходит вызвавший их кризис, они исчезают сами собой или легче поддаются лечению.

  4. Страдания, обусловленные периодами депрессии, "отлива" внутренней жизни, с лихвой вознаграждаются периодами последующего прилива сверхсознательных энергий и предвосхищением освобождения и расцвета всей личности, даваемого Самопостижением. Эта картина будущего, этот образ цели воодушевляет человека больше всего, служит для него неизменным утешением, неиссякаемым источником силы и мужества. Поэтому нужно обращать особое внимание на то, чтобы как можно чаще и ярче вызывать эту картину в воображении; и одна из величайших услуг, которую мы можем оказать тем, кто с трудом продвигается по пути, – это помочь им постоянно сохранять перед своим внутренним взором образ цели.

Итак, человек способен предвосхищать и все полнее испытывать состояние сознания постигнувшего Себя индивида. Это состояние радости, безмятежности, ощущения внутренней безопасности, чувства спокойной силы, ясности ума и любви ко всему сущему. В своих высших аспектах это постижение сущности Бытия, приобщение ко Всеобщей Жизни и отождествление с ней.


Замечания по поводу диагностики и лечения

Рассматривая вопрос более узко, с медицинско-психологической точки зрения, нам следует учитывать, что несмотря на большое внешнее сходство и даже тождество расстройств, сопровождающих разные фазы Самопостижения, с расстройствами, от которых страдают обычные пациенты, причины и значение расстройств в этих двух случаях совершенно различны и, соответственно, различным должно быть лечение. Иными словами, жизненная ситуация, в которой находятся эти две группы пациентов, не только не одинакова, но в определенном смысле противоположна.

Психические симптомы обычных пациентов имеют в общем регрессивный характер, связаны с возвращением к более ранней стадии развития. Эти пациенты оказались не в состоянии справиться с какими-то внешними или внутренними задачами, разрешение которых составляет необходимый момент нормального развития личности. Многим из таких пациентов не удалось освободиться от эмоциональной привязанности к родителям, которая сохраняется и в зрелом возрасте в форме инфантильной зависимости от них или других лиц, которые становятся их заменителями. Иногда люди сознательно или неосознанно ищут убежище в болезни или недомогании, не желая выполнять требования обычной семейной и общественной жизни. В других случаях причиной расстройства становится эмоциональное потрясение или тяжелая утрата, с которой человек не может или не хочет смириться. Во всех этих случаях мы находим какой-то конфликт или конфликты между различными сознательными и бессознательными частями личности или между личностью и ее окружением.

Расстройства, вызываемые напряжением или борьбой на разных этапах пути к Самопостижению, напротив, имеют определенно прогрессивный характер, связаны с выходом на новую стадию развития. Они возникают из-за активизации потенциальных возможностей сверхсознательного, из-за сильного "зова небес", из-за привлекательности Я и обусловлены возникающими вслед за этим конкретными несостыковками и противоречиями со "средней" и "низшей" частями личности. Этот кризис замечательно описан Юнгом:

Быть "нормальным" – идеал для неудачника, для всех тех, кому еще не удалось подняться до уровня общих требований. Но для тех, чьи способности намного выше среднего, кому нетрудно было достичь успеха, выполнив свою долю мирской работы, – для таких людей рамки нормы означают прокрустово ложе, невыносимую скуку, адскую беспросветность и безысходность. В результате многие становятся невротиками из-за того, что они просто нормальны, в то время как другие страдают неврозами оттого, что не могут стать нормальными.

Очевидно, что психотерапия, рассчитанная на пациентов разных двух типов, должна существенно различаться.

Что касается пациентов первой группы, терапевтическая задача состоит в том, чтобы помочь им освободиться от подавления, от внутренних запретов, страхов и инфантильной зависимости, достигнув тем самым состояния, нормального для среднестатистических мужчин и женщин; нужно помочь им найти свой собственный путь от эгоцентричного, эмоционально искаженного видения нормальной человеческой жизни к объективному, здравому и разумному взгляду на нее, к осознанию наличия в ней обязанностей и обязательств, к верной оценке других людей. Их противоречивые, недоразвитые, несогласованные сознательные и бессознательные стремления и психические функции должны быть гармонизированы и объединены в одно целое путем личностного психосинтеза.

Напротив, особенность терапевтической задачи при работе с пациентами второй группы состоит в том, что гармоничное разрешение конфликта достигается здесь путем правильного усвоения привходящих сверхсознательных энергий и интеграции их с наявными частями личности, – то есть путем осуществления не только личностного, но и духовного психосинтеза.

Из этого видно, что лечение, подходящее для первой группы пациентов, для пациентов второй группы оказывается не только неудовлетворительным, но и, в определенных случаях, безусловно вредным. И оно будет вредным вдвойне, если лечить такого пациента возьмется психотерапевт, который не понимает ценности и значения сверхсознательных психических функций, игнорирует или отрицает существование Я и возможность Самопостижения. Он может поднять на смех неопределенные высшие устремления пациента, заявить, что это просто выдумки, и дать им какое-то чисто материальное, приземленное объяснение, убедив тем самым своего подопечного в правильности его попыток укрепить скорлупу личности и защитить ее от настойчивого стука сверхсознательного Я. Это, конечно, может обострить внутренний конфликт и отодвинуть верное его разрешение.

С другой стороны, если психотерапевт духовно настроен или, по крайней мере, с пониманием и симпатией относится к духовным устремлениям, он может стать настоящей находкой для тех пациентов, которые, как это нередко бывает, обращаются за профессиональной помощью на первой стадии духовного развития – стадии неудовлетворенности, смятения и инстинктивных поисков чего-то недостающего. Если жизнь утратила для человека интерес, если он не находит в повседневном существовании ничего достойного внимания и не узрел еще проблеска высшего бытия, если он ищет утешения на ложных путях, блуждая по глухим переулкам, – то, раскрыв ему истинную причину возникших перед ним проблем и указав на скрытый от него ранее путь действительного их разрешения и благополучного выхода из кризиса, можно значительно приблизить момент его духовного пробуждения, который, собственно, и является основной составляющей исцеления.

На второй стадии, стадии эмоционального возбуждения и подъема, – когда индивид охвачен чрезмерным энтузиазмом и питает иллюзию необратимости достигнутого успеха, – нужно мягко предупредить его, что это благодатное состояние по природе своей преходяще; нужно описать ему и превратности, ожидающие его впереди. Это подготовит его к началу неизбежной реакции в третьей стадии и позволит избежать не только значительной части страданий, о которых ему будет известно заранее, но и последующей растерянности и разочарования. Если пациент поступил на лечение в третьей стадии и предупреждения ему уже не помогут, психотерапевт должен заверить его, что его нынешнее состояние временное, а не постоянное, и ни в коем случае не безнадежное. Психотерапевт должен настойчиво напоминать ему, что выход из кризиса послужит наградой, которая оправдывает испытываемые ныне страдания. Пациенту можно оказать большую помощь и поддержку, сославшись на пример тех, кто побывал в подобном положении и вышел из него.

На четвертой стадии "срывов при восхождении", стадии преображения – самой продолжительной и сложной – усложняется, соответственно, и работа психотерапевта. На этой стадии ему, в частности, следует:

  1. Сообщать пациенту, что с ним происходит в действительности, и помогать ему вырабатывать правильное отношение к происходящему.

  2. Учить его мудро управлять влечениями, всплывающими из бессознательного, – не подавляя их страхом или осуждением, но твердо подчиняя себе с помощью правильно применяемой воли.

  3. Обучать методам превращения и сублимации ("возгонки", очищения) сексуальной и агрессивной энергий. Применение такого рода методов служит наиболее удачным и конструктивным решением многих психологических конфликтов.

  4. Помогать ему распознавать и усваивать энергии, исходящие от Я и сверхсознательных уровней.

  5. Помогать ему выражать и использовать такие энергии в альтруистической любви и служении. Это очень важно также в плане противодействия тенденции к излишней погруженности во внутренний мир и сосредоточенности на самом себе, которая нередко присутствует на этой и других стадиях саморазвития.

  6. Вести его через различные фазы перестройки личности, вплоть до достижения духовного психосинтеза.

Здесь нам хотелось бы уточнить, что описываемое психотерапевтическое лечение никоим образом не исключает соответствующего "физического" лечения. Но рассмотрение физических средств, которые можно комбинировать с психотерапевтическими и которые сильно варьируют в зависимости от индивидуальных особенностей каждого пациента, выходит за рамки данной главы.

В некоторых случаях лечение осложняется смешением "регрессивных" и "прогрессивных" симптомов. Это случаи неравномерного развития. В одной части своей личности такие люди могут достигать высокого уровня развития и все же испытывать затруднения из-за каких-то инфантильных фиксаций (остановок в развитии) или пребывать во власти бессознательных конфликтов. Строго говоря, подобные рудименты могут быть обнаружены у большинства лиц, вовлеченных в процесс самоактуализации; это не удивительно, поскольку то же самое можно сказать и о так называемых нормальных людях.

Из всего сказанного ясно, что для успешного лечения психических расстройств, связанных с Самоактуализацией, необходима двойная компетентность – профессиональная психотерапевтическая подготовка и глубокое изучение или, что еще лучше, личный опыт освоения пути к Самопостижению. Подобное сочетание в наши дни встречается крайне редко; но принимая во внимание растущее число людей, которые нуждаются в такого рода лечении, все более острой становится потребность в тех, кто, желая служить человечеству в удовлетворении его высочайших потребностей, проникся бы решимостью обрести соответствующую подготовку.

Было бы очень хорошо также, если бы общественность была более информированной в общих чертах о данном предмете. В настоящее время неосведомленность, предубежденность и активное противодействие окружения пациента, особенно его родственников, нередко осложняет терапевтическую задачу.

Благодаря более просвещенному отношению к превратностям духовного развития – как со стороны общественности, так и со стороны психотерапевтов, – можно будет избежать многих ненужных страданий. Следовательно, многие вовлеченные в этот процесс люди смогут гораздо легче и быстрее достичь цели своих стремлений – все более полной Самореализации.